Denne sida lister springende opp løst og fast om meg, om det skulle være interessant for noen der ute...
Om du er interessert kan du kan finne ut hvordan jeg så ut for litt siden og enda litt lengre siden. Til slutt kan du se at jeg har en .plan.
Så litt teknologi til slutt; IP overalt - alt over IP! Forløperen RFC1149 'A Standard for the Transmission of IP Datagrams on Avian Carriers'. MPLampS og endelig RFC3251 'Electricity over IP'. En annen memo til IETF om Ubiquitous IP, som inkluderer IP over Instant Messaging (IM), IP over Bar Code, IP over SPAM og IP over matter spiraling into a Black Hole. Og som avslutning RFC3092 'Etymology of "Foo"' |
. . . . . . . . . . . . . . . . . . . . . . . . . . Mail : tomkri@ifi.uio.no . . URL : http://folk.uio.no/tomkri/ . . Geek : finger tomkri@ifi.uio.no . . . . . . . . . . . . . . . . . . . . . . . . . .
«One has to have a great dose of humanity, a great dose of the feeling of justice and of truth not to fall into extreme dogmatism, into a cold scholasticism, into isolation from the masses. Every day one has to struggle that this love to a living humanity transform itself into concrete acts, in acts that serve as examples, as motivation.» - Ernesto Che Guevara «Kommer man inn i et kjøpesenter i våre dager, vet man at her er jeg ikke betraktet som menneske, men som konsument. En omvandrende lommebok. Det er ikke så lett å ta, sånn på sparket.» - Anders Heger |